SVN Zaptel on Ubuntu Edgy

I downloaded the SVN release of asterisk and zaptel on my Edgy box so I could try a new video phone that I got in. Everything compiles correctly and installs. I actually got asterisk to run without any errors but I cannot find the modules for zaptel to load, specifically zaptel and wcfxo. Everything worked fine with 1.2 installed through apt-get. Any ideas?

Allan