NetBSD compile


#1

What do I need to change around so that Asterisk will comiple on a NetBSD<=2.0 system?


#2

Check the package collection on the NetBSD.org

cheers