Srtp support with asterisk

lately i discovered that my libsrtp version is 1.4.5 on ubuntu 16.04, while it tells that libsrtp must be newer than 1.5.
so i installed libsrtp 2.1 now but how could i make sure if i rebuilt my asterisk then it is going to be built with the new version not the old since i do not think it was replaced !

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.