Force Webrtc to be in custom context not in "from-sip-external"?

i have asterisk 13 and installed over it freepbx 13 so that it support ODOO

i had Odoo work but the problem is when i dial out of the WEB

i see the call go to the context “from-sip-external”

the question here is :slight_smile:
how i let ODoo use other context ?

is it settings in http.conf ?
or sip.conf ?

or dial plan ?

kindly help


Change the context in endpoint configuration sip.conf!