Record command gain?

How do I set the record gain for the record command as shown below? The volume of the recorded files are too low.

exten => s,n,Record(${FILE-NAME}:${ENCODE_TYPE}) … ion_Record .

And there is not an option on the Record() cmd for increase the gain. Try using the sox tool for increase the again of you audio file.

Ugh… ok thank you.

Or use VOLUME function to see if change something.