PHP version


#1

hello

Good Day!

May i know What version of PHP is intended for AGI scripting and will work for PhpAGI
is it CGI or CLI version?
please help

Thanks


#2

php-cli 4+ or 5+