Asterisk 1.2.4 on OpenBSD 3.8


#1

Hi,

I had installed Asterisk 1.0.9 from OpenBSD 3.8 packages. Would like to use features like realtime, are there instructions available to install Asterisk 1.2 or higher from source on OpenBSD 3.8?

Thanks and regards.