When make file for zaptel and got error


#1

I tried to make file for zaptel in fedora core 3 and got error as below:
“You do not appear to have the sources for the 2.6.8-022stab070.6-enterprise kernel installed”

Any help is appreciated.


#2

voip-info.org/wiki/view/Aste … ora+Core+3