How to configure pjsip to use maximum supported TLS version?

I have a few older endpoints that don’t support tlsv1_3. So I set method=tlsv1_2 in pjsip.conf and that makes them work. I just noticed tlsv1_3 no longer works. What is the syntax please to make multiple versions work, and use the highest version supported both by Asterisk and the endpoint?

Using 20.5.2. Thanks in advance.

I found a duplicate of this question:

tl;dr: Not possible without making multiple transports, but there is an open feature request: Improve PJSIP TLS transport / configuration handling · Issue #6 · asterisk/asterisk-feature-requests · GitHub