NT Mode will not work

I was using Asterisk 1.2 (Debian Etch) with Zaphfc drivers and two ISDN Cards, one in TE-, one in NT-Mode. Now I wanted to switch to Asterisk 1.4 and mISDN. But I have difficulties to get the NT-Card up and running. While everything else work, the NT-Card does not respond at all. Any ideas?

/etc/misdn-init.conf:

card=1,hfcpci
card=2,avmfritz


nt_ptp=1
te_ptp=2

poll=128
dsp_poll=128
dsp_options=0
dtmfthreshold=100
tracefile=/var/log/asterisk/misdn.log
debug=1
/etc/asterisk/misdn.conf

[general]
debug=0
method=standard
append_digits2exten=yes
bridging=no
misdn_init=/etc/misdn-init.conf

[default]
context=default
overlapdial=yes
dialplan=0
localdialplan=0
cpndialplan=0
language=de
nationalprefix=0
internationalprefix=00
rxgain=0
txgain=0
dialplan=0

[AVM]
context=externS0
ports=2
msns=*

[HFC]
context=internS0
ports=1
msns=*
exten => _X.,1,Dial(mISDN/g:HFC/${EXTEN})
Executing [123456@externS0:1] Macro("mISDN/3-u18", "faxin|123456|s") in new stack
    -- Executing [s@macro-faxin:1] Dial("mISDN/3-u18", "mISDN/g:HFC/49911123456") in new stack
[Jun 21 08:43:44] WARNING[9518]: chan_misdn.c:3241 misdn_request: Could not Dial out on group 'HFC'.
        Either the L2 and L1 on all of these ports where DOWN (see 'show application misdn_check_l2l1')
        Or there was no free channel on none of the ports

[Jun 21 08:43:44] WARNING[9518]: app_dial.c:1196 dial_exec_full: Unable to create channel of type 'mISDN' (cause 0 - Unknown)
  == Everyone is busy/congested at this time (1:0/0/1)