May asterisk run with different mysql version


#1

may asterisk run on mysql 4.1.14-0.rhel4 ?

or work without mysql?