Installing zaptel drivers


#1

I get this error:
/lib/modules/2.6.11-1.1369_FC4/build
You do not appear to have the sources for the 2.6.11-1.1369_FC4 kernel installed.
make: *** [linux26] Error 1
When installing the za[tel modules. I have this kernel installed.

Help!!!


#2

you may have the kernel installed, but do you have the sources for that kernel installed?