Certified General Accountant

Hello i have the same problem if i use the old FW 7.4 all is ok, but if i upgrade the FW to 8.6 i get also this error. In both i use the same config file.

Hello i have the same problem if i use the old FW 7.4 all is ok, but if i upgrade the FW to 8.6 i get also this error. In both.